<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Fr Samir: as the needs of Mosul refugees grow, the hope of return withers away</title>
<script src="https://cdn.ampproject.org/v0.js" async></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<meta name="Description" content="Hatha al-Youm  Two years after the Islamic State’s military defeat, going home appears a distant prospect There are still many needs, but aid and resources have been reduced The Iraq issue and Mideast political and religious tensions have increased insecurity Iraq News Fr Samir: as the needs of Mosul refugees grow, the hope of return withers away" />
<meta property="og:description" content="Hatha al-Youm Two years after the Islamic State’s military defeat, going home appears a distant prospect There are still many needs, but aid and resources have been reduced The Iraq issue and Mideast political and religious tensions have increased insecurity Iraq News Fr Samir: as the needs of Mosul refugees grow, the hope of return withers away" />
<meta name="keywords" content="samirthe, needs, mosul, refugees, growthe, hope, return, withers, away" />
<meta name="author" content="Iraq News" />
<link rel="canonical" href="https://english.hathalyoum.net/articles/10119-samirthe-needs-mosul-refugees-growthe-hope-return-withers-away-" />
<link rel="amphtml" href="https://english.hathalyoum.net/amp/10119-samirthe-needs-mosul-refugees-growthe-hope-return-withers-away-">
<link rel="alternate" href="https://english.hathalyoum.net/articles/10119-samirthe-needs-mosul-refugees-growthe-hope-return-withers-away-" hreflang="en" />
<meta property="og:image" content="http://www.asianews.it/./files/img/size3/IRAQ_-_padre_samir_profughi.jpg" />
<meta property="og:image" content="https://english.hathalyoum.net/images/breakingnews.png" />
<meta property="og:url" content="https://world.einnews.com/article/492734447/LCMSo07C8NCSPzKj?ref=rss&ecode=VLCy5PwvodpnPjja" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Hatha al-Youm News" />
<meta property="og:locale" content="en_EN" />
<meta property="article:publisher" content="https://www.facebook.com/hathalyoum.official/" />
<meta property="article:author" content="https://www.facebook.com/hathalyoum.official/" />
<meta property="fb:app_id" content="446916048734048" />
<meta property="fb:pages" content="373285992746145" />
<meta property="og:article:author" content="https://english.hathalyoum.net/site/Iraq+News" />
<meta name="robots" content="follow,index">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hathalyoum">
<meta name="twitter:creator" content="@hathalyoum">
<meta name="twitter:title" content="Fr Samir: as the needs of Mosul refugees grow, the hope of return withers away" />
<meta name="twitter:description" content="Two years after the Islamic State’s military defeat, going home appears a distant prospect There are still many needs, but aid and resources have been reduced The Iraq issue and Mideast political and religious tensions have increased insecurity" />
<meta name="twitter:image" content="https://english.hathalyoum.net/images/breakingnews.png">
<meta name="theme-color" content="#05809c">
<link rel="shortcut icon" href=/favicon.ico type=image/x-icon>
<link rel="alternate" type="application/rss+xml" title="RSS" href="/feed">
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://english.hathalyoum.net/articles/10119-samirthe-needs-mosul-refugees-growthe-hope-return-withers-away-"
        },
        "headline": "Fr Samir: as the needs of Mosul refugees grow, the hope of return withers away",
        "url": "https://english.hathalyoum.net/articles/10119-samirthe-needs-mosul-refugees-growthe-hope-return-withers-away-",
        "image": {
            "@type": "ImageObject",
            "url": "https://english.hathalyoum.net/images/breakingnews.png",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "https://english.hathalyoum.net/images/breakingnews.png",
        "dateCreated": "2019/08/06 | 05:25",
        "dateModified": "2019/08/06 | 05:25",
        "datePublished": "2019/08/06 | 05:25",
        "author": {
            "@type": "Person",
            "name": "Iraq News"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Iraq News",
            "logo": {
                "@type": "ImageObject",
                "url": "https://english.hathalyoum.net/images/logof2.png",
                "width": "215",
                "height": "117"
            }
        },
        "description": "Two years after the Islamic State’s military defeat, going home appears a distant prospect There are still many needs, but aid and resources have been reduced The Iraq issue and Mideast political and religious tensions have increased insecurity",
        "articleSection": "Home",
        "creator": ["Iraq News"],
        "keywords": ["samirthe, needs, mosul, refugees, growthe, hope, return, withers, away"],
        "about":"Home"
    }
</script>
<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<style>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</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6343031019801766",
    enable_page_level_ads: true
  });</script>
</head><body><div id="maincontainer">
<hr style="margin:0.8mm; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;">
<div id="wrapper">
<div id="header" class="clearfix">
<div id="logo2"><a href="/" title="Hatha al-Youm">
<img style="float: left; padding: 1px 5px 0 5px" src="/images/logomo1.png" alt="Hatha al-Youm News" width="80" height="40">
</a> </div><input type="checkbox" id="navbar-checkbox" class="navbar-checkbox"><nav class="nav-menu"><ul>
<li><a title="Home" href="/">Home</a></li>
<li><a title="iraq news" href="/news/iraq">Iraq</a></li>
<li><a title="baghdad news" href="/news/baghdad">Baghdad</a></li>
<li><a title="kirkuk news" href="/news/kirkuk">Kirkuk</a></li>
<li><a title="kurdistan news" href="/news/kurdistan">Kurdistan</a></li>
<li><a title="oil news" href="/news/oil">Oil</a></li>
<li><a title="basra news" href="/news/basra">Basra</a></li>
<li><a title="erbil news" href="/news/erbil">Erbil</a></li>
<li><a title="mosul news" href="/news/mosul">Mosul</a></li>
<li><a title="parliament news" href="/news/parliament">Parliament</a></li>
<li><a title="government news" href="/news/gov">Government</a></li>
<li><a title="ISIS news" href="/news/isis">ISIS</a></li>
<li><a title="news in video" href="/news/video">Videos</a></li>
<li><a title="news in photos" href="/news/Photo">Photos</a></li>
</ul>
<label for="navbar-checkbox" class="navbar-handle"></label>
</nav></div></div>
<hr style="margin:0.9mm; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;">
<div id="logo"><a href="/" title="Hatha al-Youm">
<img style="float: left; padding: 1px 5px 0 5px" src="/images/logof2.png" alt="Hatha al-Youm" width="190" height="103">
</a></div><div id="topsection">
<form action="https://www.google.iq" id="cse-search-box" target="_blank">
<div>
<input type="hidden" name="cx" value="partner-pub-6343031019801766:9188459659" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="20" />
<input type="submit" name="sa" value="Search" />
</div>
</form>
<script src="https://www.google.iq/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
<a title="arabic" href="https://hathalyoum.net/">عربي</a> |
<a title="kurdish" href="https://kurdistan.hathalyoum.net">كوردى</a>
<div class="innertube"></div></div>
<div id="contentwrapper">
<div id="contentcolumn">
<hr style='margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'>
<div id="ad1" style="width:99%; max-width: 99%;margin:0.9mm;text-align: right;">
</div>
<div class="innertube">
<nav class="breadcrumb">
<a class="breadcrumb-item" href="https://english.hathalyoum.net/index.php">Home</a>
›
<a class="breadcrumb-item" href="https://english.hathalyoum.net/site/Iraq+News">
Iraq News</a>
›
<span class="breadcrumb-item active">Fr Samir: as the needs of Mosul refugees grow, the hope of return withers away</span>
</nav>
<br>
<div id="ad24" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6343031019801766" data-ad-slot="2077562734" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><br>
<div class="article clearfix" role="article" itemscope itemtype="https://schema.org/CreativeWork">
<h1 class="title3" itemprop="headline">Fr Samir: as the needs of Mosul refugees grow, the hope of return withers away</h1>
</div>
<div class="content">
<div class="article-image" style="text-align:center">
<div itemscope>
<img itemprop="image" src="https://english.hathalyoum.net/images/breakingnews.png" alt="Fr Samir: as the needs of Mosul refugees grow, the hope of return withers away" style='width:100%'>
</div></div>
<div id="ad2019" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6343031019801766" data-ad-slot="7008495784" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div id="sourc">2019/08/06 | 05:25</div>
<hr style="margin:4px; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div style="text-align: justify;color: #404040;font-size: 15px;font-weight:400">
(Hatha al-Youm &#124; <a href="https://english.hathalyoum.net/">Iraq News</a>)- Two years after the Islamic State’s military defeat, going home appears a distant prospect. There are still many needs, but aid and resources have been reduced. The Iraq issue and Mideast political and religious tensions have increased insecurity. Clergyman pleads “don't forget” because the disappearance of Christians will have tragic consequences for the region.<br /><br /><br /><br /> Erbil (AsiaNews) – Five years after the rise of the Islamic State (IS) group and the founding of the caliphate and two years after its military defeat, "little has been done" to provide refugee families and displaced people a safe return and a home to restart the life they had, this according to  Fr Samir Youssef, a parish priest in the Diocese of Amadiya, who spoke to AsiaNews.<br /><br /><br /><br />Over the past few years, the clergyman has helped thousands of Christians, Muslims and Yazidis who fled from Mosul and the plain of Nineveh in the summer of 2014.<br /><br /><br /><br />"People thought they could quickly go back home,” he explained, “but the reality they found is quite different. There is nothing there. There are so many needs, and there are less and less resources and aid.”<br /><br /><br /><br />The priest, who is the pastor in Enishke, Iraqi Kurdistan, is among the beneficiaries of AsiaNews’s campaign Adopt a Christian from Mosul, which continues to provide support and help whilst demands rise and the international community does almost nothing.<br /><br /><br /><br />"The tragedies and difficult circumstances did not end with the military offensive; in fact, they got worse,” he notes. "The old city in Mosul, where the oldest churches are located, still lay in ruins. Services have not yet been restored. In the Nineveh Plain, things are bit better, but much remains to be done. Two years after the end of the war, few things have been done to encourage people to return. A lot of work needs to be done in terms of security, water distribution, jobs, hospitals, schools."<br /><br /><br /><br />Five years after IS’s rise in August 2014, holding at one point half of Syria and Iraq, the wounds caused by the violence and brutality of the jihadi group are still open. Today IS fighters still control a small area straddling the two countries that is becoming smaller and smaller as the regular armies of the two countries move forward; however, its ideology remains alive and military defeat has not eliminated the threat it poses.<br /><br /><br /><br />For the Chaldean priest "IS’s ideology is still present". In fact, "The Iraq question is not just economic, or about security, but revolves around a religious and political conflict within Islam.”<br /><br /><br /><br />“We are in the middle of the Gulf; this is our fortune but also our misfortune. We live amid conflicts and tensions that have gotten worse as tensions between Iran and Saudi Arabia escalated. Either side wants to control and rule, and this can only increase the sense of insecurity and hinder the return of refugees."<br /><br /><br /><br />In Mosul, "reconstruction work has not yet started because we still don’t have a stable local government. International NGOs, including Church-run associations, cannot start any project due to the lack of security and limited funding. Most people think that it is useless to start work and reconstruction, if the bases for return are missing.”<br /><br /><br /><br />Until recently, "most refugees hoped to return to their land, to their homes. Some went back to Mosul and the Nineveh Plain, but now we see a reverse flow, with people returning to Iraqi Kurdistan, because in their land conditions to rebuild a life in safety are missing."<br /><br /><br /><br />Over 40 per cent of those displaced in the summer of 2014, "are still here in Kurdistan, and the percentage is perhaps greater for Christians and Yazidis" and families "still depend largely on aid".<br /><br /><br /><br />It is still an emergency situation. “The basic problem is the lack of jobs. It is hard to find the money to pay for student school transport. We need 30 dollars a month per student, for a total of 60 to 70 children. So far, we have relied on resources from benefactors, from readers of AsiaNews, from parishes in Italy and Europe, but today we are in difficulty."<br /><br /><br /><br />Now more and more refugee families feel connected to Kurdistan and would like to build a future in what they consider their adopted land, especially among the children who struggle to remember Mosul, Nineveh, and their villages of origin.<br /><br /><br /><br />"For this reason,” Fr Samir said, “it is important to continue to support our work. We need your voice and closeness, as well as your political, economic, social and religious support. Don't abandon us, don't forget us because the collapse of the Mideast mosaic, the disappearance of Christians as an element of bridge and dialogue, will have tragic repercussions for the whole world."<br /><br /><br /><br /><hr style="margin:0; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
</div>
</div>
<div id="ad2t" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-6343031019801766" data-ad-slot="2202948908"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<hr style="margin:15px; padding:0; width:99%; background-color: #dfeaed; border:0; height:0px;">
<div class="intro"><a rel="nofollow" target='_blank' href='/10119.aspx'>
<div id="intro"> All Text here: Iraq News &#10003;</div></a></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div class="addthis_inline_share_toolbox"></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div id="POSTQUARE_WIDGET_127975"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_127975',pubid:153491,webid:200013,wid:127975,on:'postquare'});
</script>
<br>
<div id="ad2t3s" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-6343031019801766" data-ad-slot="1348020473"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<br>
<hr style='margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;'>
<div id='sports'><h2>TRENDING News</h2></div>
<div id='Provincial-News'>
<a title='Baghdad News' href='/news/baghdad'>
Baghdad</a> &#124;
<a title='Ramadi News' href='/news/ramadi'>
Ramadi</a> &#124;
<a title='Kirkuk News' href='/news/kirkuk'>
Kirkuk</a> &#124;
<a title='Najaf News' href='/news/najaf'>
Najaf</a> &#124;
<a title='Basra News' href='/news/basra'>
Basra</a> &#124;
<a title='Erbil News' href='/news/erbil'>
Erbil</a> &#124;
<a title='Karbala News' href='/news/karbala'>
Karbala</a> &#124;
<a title='Diyala News' href='/news/diyala'>
Diyala</a> &#124;
<a title='Tikrit News' href='/news/tikrit'>
Tikrit</a> &#124;
<a title='sulaymaniyah News' href='/news/sulaymaniyah'>
sulaymaniyah</a> &#124;
<a title='Dohuk News' href='/news/dohuk'>
Dohuk</a> &#124;
<a title='Maysan News' href='/news/maysan'>
Maysan</a> &#124;
<a title='Nasiriyah News' href='/news/Nasiriya'>
Nasiriyah</a> &#124;
<a title='Mosul News' href='/news/mosul'>
Mosul</a> &#124;
<a title='Diwaniya News' href='/news/diwaniya'>
Diwaniya</a> &#124;
<a title='Halabja News' href='/news/halabja '>
Halabja</a> &#124;
<a title='Babylon News' href='/news/babylon'>
Babylon</a> &#124;
<a title='Wasit News' href='/news/wasit'>
Wasit</a> &#124;
<a title='Muthanna News' href='/news/muthanna'>
Muthanna</a> &#124;
<a title='Baiji News' href='/news/baiji'>
Baiji</a> &#124;
<a title='Fallujah News' href='/news/Fallujah'>
Fallujah</a> &#124;
<a title='Daesh News' href='/news/isis'>
Daesh</a> &#124;
<a title='Tigris News' href='/news/Tigris'>
Tigris</a> &#124;
<a title='Kurdistan News' href='/news/Kurdistan'>
Kurdistan</a> &#124;
<a title='Iraq News' href='/news/iraq'>
Iraq</a> &#124;
<a title='Hashid News' href='/news/hashid'>
Hashid</a> &#124;
<a title='Abu Bakr al-Baghdadi' href='/news/Baghdadi'>
al-Baghdadi</a> &#124;
<a title='Gold News' href='/news/gold'>
Gold</a> &#124;
<a title='Iraqi dinar News' href='/news/dinar'>
Dinar</a> &#124;
<a title='Weather news' href='/news/weather'>
Weather</a>
</div>
<hr style='margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;'>
<script type="application/ld+json">
    {  "@context" : "https://schema.org",
       "@type" : "WebSite",
       "name" : "Hatha al-Youm",
       "alternateName" : "Hatha al-Youm English",
       "url" : "https://english.hathalyoum.net/"
    }
    </script>
</div></div></div><div id="leftcolumn">
<hr style='margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'>
<div id='lastnews' class='lastnews'>
Latest News Today</div>
<hr style='margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'>
<ul style='color:#3366ff;margin:4px;padding-left:20px'>
<li>
<a href='/articles/10122-iraq-recovers-overstolen-state-funds-' target='_blank'>
Iraq recovers over $1 bn in stolen state funds</a>
</li>
</ul>
<hr style='margin:5px; padding:0; width:60%; background-color: #dfeaed; border:0; height:1px;'>
<ul style='color:#3366ff;margin:4px;padding-left:20px'>
<li>
<a href='/articles/10121-chinairaq-boost-cooperationbilateral-ties-various-fields-' target='_blank'>
China, Iraq to boost cooperation, bilateral ties in various fields</a>
</li>
</ul>
<hr style='margin:5px; padding:0; width:60%; background-color: #dfeaed; border:0; height:1px;'>
<ul style='color:#3366ff;margin:4px;padding-left:20px'>
<li>
<a href='/articles/10120-iraq-says-hundreds-idps-returned-nineveh-days-' target='_blank'>
Iraq says hundreds of IDPs returned to Nineveh in 3 days</a>
</li>
</ul>
<hr style='margin:5px; padding:0; width:60%; background-color: #dfeaed; border:0; height:1px;'>
<ul style='color:#3366ff;margin:4px;padding-left:20px'>
<li>
<a href='/articles/10118-baghdad-slow-walks-court-fight-krg-oil-policy-' target='_blank'>
Baghdad slow-walks court fight on KRG oil policy</a>
</li>
</ul>
<hr style='margin:5px; padding:0; width:60%; background-color: #dfeaed; border:0; height:1px;'>
<ul style='color:#3366ff;margin:4px;padding-left:20px'>
<li>
<a href='/articles/10117-iraq-denies-ownership-oil-tanker-seized-iran-' target='_blank'>
Iraq denies ownership of oil tanker seized by Iran</a>
</li>
</ul>
<hr style='margin:5px; padding:0; width:60%; background-color: #dfeaed; border:0; height:1px;'>
<div id='photo-video' class='photo-video'>
Videos and Photos
</div>
<hr style='margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'>
<div class="innertube"></div></div><div id="rightcolumn">
<hr style='margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'><div id='braku' class='braku'>
TRENDING NOW
</div>
<hr style='margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'>
<div id='adne4' style='width:96%; max-width: 99%;margin:0.9mm;text-align:center;'>
<div class='vertical-menu'>
<a href='/news/breaking'>
Breaking News </a>
<a href='/news/weather'>
Weather News </a>
<a href='/news/PKK'>
PKK News Now</a>
<a href='/news/syria'>
Syria News</a>
<a href='/news/iran'>
Iran News</a>
<a href='/news/turk'>
Turkey News </a>
</div></div>
<hr style='margin:5px; padding:0; width:95%; background-color: #dfeaed; border:0; height:1px;'>
<div id="hatha" style="width:95%;max-width:95%;margin:0.9mm;text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6343031019801766" data-ad-slot="7608745535" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="hatha3" style="width:95%;max-width:95%;margin:0.9mm;text-align: right;">
<hr style="margin:5px; padding:0; width:95%; background-color: #dfeaed; border:0; height:1px;">
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script>
_atrk_opts = { atrk_acct:"muFNf1a8n500EC", domain:"hathalyoum.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=muFNf1a8n500EC" style="display:none" height="1" width="1" alt="" /></noscript>
<div class="innertube"></div></div><div class="innertube"></div>
<amp-analytics type="googleanalytics">
<script type="application/json">
{
  "vars": {
    "account": "UA-26778510-1"
  },
  "triggers": {
    "trackPageview": {
      "on": "visible",
      "request": "pageview"
    }
  }
}
</script>
</amp-analytics>
<div id="footer">
<h4>Hatha al-Youm English |
<a href="https://english.hathalyoum.net">Iraq news in english</a> © 2011-2019</h4>
<h3>Hatha al-Youm</h3>
<div class="cb-social-media clearfix">
<a href="https://www.youtube.com/user/Hathalyoum" class="cb-youtube" target="_blank"></a>
<a href="https://twitter.com/hathalyoum" class="cb-twitter" target="_blank"></a>
<a href="/feed" class="cb-rss" target="_blank"></a>
<a href="https://plus.google.com/+Hathalyoum/" class="cb-google" target="_blank"></a>
<a href="https://fb.me/hathalyoum.english" class="cb-facebook" target="_blank"></a>
</div>
<a title="Privacy" href="/privacy.htm">Privacy</a> &#124;
<a title="Contact" href="/contact.htm">Contact Us</a> &#124;
<a title="Who Us" href="/WhoUs.htm">Who Us</a> &#124;
<a title="sitemap websit" href="/sitemap.xml">Sitemap</a> &#124; <a title="English" href="/">English</a> &#124;
<a title="Kurdi" href="https://kurdistan.hathalyoum.net/">Kurdish</a> &#124;
<a title="Jobs" href="https://jobs.hathalyoum.net/">Jobs</a>
</div></div>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5aa81532403b8eea"></script>
</body></html>