<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Syrian Arab Republic: Syria Crisis: 8 years on, the suffering must end</title>
<script src="https://cdn.ampproject.org/v0.js" async></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<meta name="Description" content="Hatha al-Youm  Source: World VisionCountry: Iraq, Jordan, Lebanon, Syrian Arab Republic, TurkeyBRUSSELS, 12 March 2019 - World Vision is urging world leaders attending the Brussels Conference on Syria this week to ensure that the safety and well-being of children and civilians remains the main priorityGlobal leaders will meet in Brussels this week (12-14 March) Relief Web Syrian Arab Republic: Syria Crisis: 8 years on, the suffering must end" />
<meta property="og:description" content="Hatha al-Youm Source: World VisionCountry: Iraq, Jordan, Lebanon, Syrian Arab Republic, TurkeyBRUSSELS, 12 March 2019 - World Vision is urging world leaders attending the Brussels Conference on Syria this week to ensure that the safety and well-being of children and civilians remains the main priorityGlobal leaders will meet in Brussels this week (12-14 March) Relief Web Syrian Arab Republic: Syria Crisis: 8 years on, the suffering must end" />
<meta name="keywords" content="syrian, arab, republicsyria, crisisyearsthe, suffering, must, end" />
<meta name="author" content="Relief Web" />
<link rel="canonical" href="https://english.hathalyoum.net/articles/2985-syrian-arab-republicsyria-crisisyearsthe-suffering-must-end-" />
<link rel="amphtml" href="https://english.hathalyoum.net/amp/2985-syrian-arab-republicsyria-crisisyearsthe-suffering-must-end-">
<link rel="alternate" href="https://english.hathalyoum.net/articles/2985-syrian-arab-republicsyria-crisisyearsthe-suffering-must-end-" hreflang="en" />
<meta property="og:image" content="" />
<meta property="og:image" content="https://english.hathalyoum.net/images/breakingnews.png" />
<meta property="og:url" content="https://reliefweb.int/report/syrian-arab-republic/syria-crisis-8-years-suffering-must-end" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Hatha al-Youm News" />
<meta property="og:locale" content="en_EN" />
<meta property="article:publisher" content="https://www.facebook.com/hathalyoum.official/" />
<meta property="article:author" content="https://www.facebook.com/hathalyoum.official/" />
<meta property="fb:app_id" content="446916048734048" />
<meta property="fb:pages" content="373285992746145" />
<meta property="og:article:author" content="https://english.hathalyoum.net/site/Relief+Web" />
<meta name="robots" content="follow,index">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hathalyoum">
<meta name="twitter:creator" content="@hathalyoum">
<meta name="twitter:title" content="Syrian Arab Republic: Syria Crisis: 8 years on, the suffering must end" />
<meta name="twitter:description" content="Source: World VisionCountry: Iraq, Jordan, Lebanon, Syrian Arab Republic, TurkeyBRUSSELS, 12 March 2019 - World Vision is urging world leaders attending the Brussels Conference on Syria this week to ensure that the safety and well-being of children and civilians remains the main priorityGlobal leaders will meet in Brussels this week (12-14 March)" />
<meta name="twitter:image" content="https://english.hathalyoum.net/images/breakingnews.png">
<link rel="shortcut icon" href=/favicon.ico type=image/x-icon>
<link rel="alternate" type="application/rss+xml" title="RSS" href="/feed">
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://english.hathalyoum.net/articles/2985-syrian-arab-republicsyria-crisisyearsthe-suffering-must-end-"
  },
  "headline": "Relief Web Syrian Arab Republic: Syria Crisis: 8 years on, the suffering must end",
  "image": {
    "@type": "ImageObject",
    "url": "https://english.hathalyoum.net/images/breakingnews.png",
    "height": 800,
    "width": 800
  },
  "datePublished": "2019/03/12 | 11:55",
  "dateModified": "2019/03/12 | 11:55",
  "author": {
    "@type": "Person",
    "name": "Relief Web"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Hatha al-Youm",
    "logo": {
      "@type": "ImageObject",
      "url": "https://english.hathalyoum.net/images/logof2.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Hatha al-Youm Source: World VisionCountry: Iraq, Jordan, Lebanon, Syrian Arab Republic, TurkeyBRUSSELS, 12 March 2019 - World Vision is urging world leaders attending the Brussels Conference on Syria this week to ensure that the safety and well-being of children and civilians remains the main priorityGlobal leaders will meet in Brussels this week (12-14 March) Relief Web Syrian Arab Republic: Syria Crisis: 8 years on, the suffering must end"
}
</script>
<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<style>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</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6343031019801766",
    enable_page_level_ads: true
  });</script>
</head><body><div id="maincontainer">
<hr style="margin:0.8mm; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;">
<div id="wrapper">
<div id="header" class="clearfix">
<div id="logo2"><a href="/" title="Hatha al-Youm">
<img style="float: left; padding: 1px 5px 0 5px" src="/images/logomo1.png" alt="Hatha al-Youm News" width="80" height="40">
</a> </div><input type="checkbox" id="navbar-checkbox" class="navbar-checkbox"><nav class="nav-menu"><ul>
<li><a title="Home" href="/">Home</a></li>
<li><a title="iraq news" href="/news/iraq">Iraq</a></li>
<li><a title="baghdad news" href="/news/baghdad">Baghdad</a></li>
<li><a title="kirkuk news" href="/news/kirkuk">Kirkuk</a></li>
<li><a title="kurdistan news" href="/news/kurdistan">Kurdistan</a></li>
<li><a title="oil news" href="/news/oil">Oil</a></li>
<li><a title="basra news" href="/news/basra">Basra</a></li>
<li><a title="erbil news" href="/news/erbil">Erbil</a></li>
<li><a title="mosul news" href="/news/mosul">Mosul</a></li>
<li><a title="parliament news" href="/news/parliament">Parliament</a></li>
<li><a title="government news" href="/news/gov">Government</a></li>
<li><a title="ISIS news" href="/news/isis">ISIS</a></li>
<li><a title="news in video" href="/news/video">Videos</a></li>
<li><a title="news in photos" href="/news/Photo">Photos</a></li>
</ul>
<label for="navbar-checkbox" class="navbar-handle"></label>
</nav></div></div>
<hr style="margin:0.9mm; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;">
 <div id="logo"><a href="/" title="Hatha al-Youm">
<img style="float: left; padding: 1px 5px 0 5px" src="/images/logof2.png" alt="Hatha al-Youm" width="190" height="103">
</a></div><div id="topsection">
<form action="https://www.google.iq" id="cse-search-box" target="_blank">
<div>
<input type="hidden" name="cx" value="partner-pub-6343031019801766:9188459659" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="20" />
<input type="submit" name="sa" value="Search" />
</div>
</form>
<script src="https://www.google.iq/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
<a title="arabic" href="https://hathalyoum.net/">عربي</a> |
<a title="kurdish" href="https://kurdistan.hathalyoum.net">كوردى</a>
<div class="innertube"></div></div>
<div id="contentwrapper">
<div id="contentcolumn">
<hr style='margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'>
<div id="ad1" style="width:99%; max-width: 99%;margin:0.9mm;text-align: right;">
<div class='wrapper6'>
<div style='color: #000; font-size:16px;'>&nbsp;
&#9781;
May Matter
</div>
<ul style='color:#3366ff;margin:3px;float:left;padding-left:23px'>
<li>
<a target='_blank' href='https://english.hathalyoum.net/news/iraq'>Iraq News Now</a>
</li>
</ul>
<ul style='color:#3366ff;margin:3px;float:left;padding-left:23px'>
<li>
<a target='_blank' href='https://english.hathalyoum.net/news/kirkuk'>Kirkuk Now</a>
</li>
</ul> <hr style="margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:0px;">
</div>
</div>
<div class="innertube">
<div id="ad2019" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6343031019801766" data-ad-slot="7008495784" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="a" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemref="b">
<a href="https://english.hathalyoum.net/site/Relief+Web" itemprop="url">
<span itemprop="title">Relief Web</span>
</a> ›
</div>
<div id="b" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child" itemref="c">
<a href="https://english.hathalyoum.net/index.php" itemprop="url">
<span itemprop="title">Home</span>
</a> › </div>
<div id="c" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child">
<h3> <a href="https://english.hathalyoum.net/articles/2985-syrian-arab-republicsyria-crisisyearsthe-suffering-must-end-" itemprop="url">
<span itemprop="title">Syrian Arab Republic: Syria Crisis: 8 years on, the suffering must end</span>
</a></h3></div><br>
<div id="ad24" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6343031019801766" data-ad-slot="2077562734" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><br><div class="content">
<div class="article-image" style="text-align:center">
<div itemscope>
<img itemprop="image" src="https://english.hathalyoum.net/images/breakingnews.png" alt="Syrian Arab Republic: Syria Crisis: 8 years on, the suffering must end" style='width:100%'>
</div></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div id="sourc">2019/03/12 | 11:55</div>
<hr style="margin:4px; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div style="text-align: justify;color: #404040;font-size: 15px;font-weight:400">
(Hatha al-Youm &#124; <a href="https://english.hathalyoum.net/">Iraq News</a>)- Source: World Vision<br /><br />Country: Iraq, Jordan, Lebanon, Syrian Arab Republic, Turkey<br /><br />BRUSSELS, 12 March 2019 - World Vision is urging world leaders attending the Brussels Conference on Syria this week to ensure that the safety and well-being of children and civilians remains the main priority.<br /><br />Global leaders will meet in Brussels this week (12-14 March) for the third EU summit on the Syria crisis. The conference comes just ahead of the 8th anniversary of the war on March 15. <br /><br />“Syrian children – both those still in the country and those who have fled – believe the world has forgotten them. Grave violations against children continue to occur every single day. It’s a horrifying reality that has gone on for far too long,” said Marc-Andre Hensel, World Vision’s Syria Response Director.<br /><br />Documented grave violations against Syrian children include recruitment into conflict, killing and maiming, abduction and sexual violence. Thousands have been killed through the indiscriminate use of force. Hospitals and schools have been attacked and children, their families and communities have been denied access to the help they need.<br /><br />“The Brussels Conference is an opportunity to show that the world does care. Enough is enough. But there must be concrete outcomes which make a real difference to the lives of children suffering incomprehensively,” added Hensel.<br /><br />Israa Al Hassan (26), is part of the EU funded Youth Resolve program led by World Vision with other NGOs. Youth Resolve supports young people affected by the Syria Crisis across the region. Israa fled with her family when their home in Syria was attacked, soon after the war started. She’s since been able to gain a degree and now helps refugees integrate into their new community. She still remembers her distressful arrival “no house, no education, no work, and even no acceptance from the people around us, just because we are Syrian,” she said.<br /><br />Israa will come to Brussels, along with four other young people affected by the crisis, to meet with political leaders and share her experiences and hopes for the future.<br /><br />World Vision is calling on world leaders to hold all parties to the conflict in Syria accountable for violations of children’s rights, and to protect children both in Syria and in host countries.<br /><br />ENDS <br /><br /><br /><br />For more information, spokespeople, pictures, case studies and interviews, please contact: <br /><br /><br /><br />Ludovic Wahis, Policy and Communications Manager at World Vision EU<br /><br />Mobile: +32 (0) 472 50 68 72<br /><br />E-mail: ludovic_wahis@wvi.org<br /><br />Notes to Editors:<br /><br />· Now entering its 9th year, the conflict in Syria is the largest humanitarian crisis in decades. Over 6 million Syrians are displaced within Syria and over 5.6 million have been forced to seek refuge outside of Syria<br /><br />· In Syria alone, over 11.7 million people are in need of humanitarian assistance, 5 million of whom are children.<br /><br />· World Vision’s response to the crisis in Syria includes programming in Lebanon, Turkey, Jordan, and Syria. In 2018, World Vision provided assistance to 1,229,790 people (including 695,883 children).<br /><br />· Youth Resolve is an EU funded program run by 5 Non-Governmental Organisations: World Vision, CAFOD, Questscope, Generations for Peace and Islamic Relief to support young people in Jordan, Lebanon and Iraq. More information here: https://www.wvi.org/world-vision-european-union/video/youth-resolve (https://www.wvi.org/world-vision-european-union/video/youth-resolve)<br /><br />About World Vision<br /><br />World Vision is a Christian humanitarian organisation conducting relief, development and advocacy activities in its work with children, families, and their communities in nearly 100 countries to help them reach their full potential by tackling the causes of poverty and injustice. World Vision serves all people regardless of religion, race, ethnicity, or gender.<br /><br /><hr style="margin:0; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
</div>
</div>
<div id="ad2t" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-6343031019801766" data-ad-slot="2202948908"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<hr style="margin:15px; padding:0; width:99%; background-color: #dfeaed; border:0; height:0px;">
<div class="intro"><a rel="nofollow" target='_blank' href='https://reliefweb.int/report/syrian-arab-republic/syria-crisis-8-years-suffering-must-end'>
<div id="intro"> All Text here: Relief Web &#10003;</div></a></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div class="addthis_inline_share_toolbox"></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<br>
<div id="ad2t3s" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-6343031019801766" data-ad-slot="1348020473"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<br>
<hr style='margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;'>
<div id='sports'><h2>TRENDING News</h2></div>
<div id='Provincial-News'>
<a title='Baghdad News' href='/news/baghdad'>
Baghdad</a> &#124;
<a title='Ramadi News' href='/news/ramadi'>
Ramadi</a> &#124;
<a title='Kirkuk News' href='/news/kirkuk'>
Kirkuk</a> &#124;
<a title='Najaf News' href='/news/najaf'>
Najaf</a> &#124;
<a title='Basra News' href='/news/basra'>
Basra</a> &#124;
<a title='Erbil News' href='/news/erbil'>
Erbil</a> &#124;
<a title='Karbala News' href='/news/karbala'>
Karbala</a> &#124;
<a title='Diyala News' href='/news/diyala'>
Diyala</a> &#124;
<a title='Tikrit News' href='/news/tikrit'>
Tikrit</a> &#124;
<a title='sulaymaniyah News' href='/news/sulaymaniyah'>
sulaymaniyah</a> &#124;
<a title='Dohuk News' href='/news/dohuk'>
Dohuk</a> &#124;
<a title='Maysan News' href='/news/maysan'>
Maysan</a> &#124;
<a title='Nasiriyah News' href='/news/Nasiriya'>
Nasiriyah</a> &#124;
<a title='Mosul News' href='/news/mosul'>
Mosul</a> &#124;
<a title='Diwaniya News' href='/news/diwaniya'>
Diwaniya</a> &#124;
<a title='Halabja News' href='/news/halabja '>
Halabja</a> &#124;
<a title='Babylon News' href='/news/babylon'>
Babylon</a> &#124;
<a title='Wasit News' href='/news/wasit'>
Wasit</a> &#124;
<a title='Muthanna News' href='/news/muthanna'>
Muthanna</a> &#124;
<a title='Baiji News' href='/news/baiji'>
Baiji</a> &#124;
<a title='Fallujah News' href='/news/Fallujah'>
Fallujah</a> &#124;
<a title='Daesh News' href='/news/isis'>
Daesh</a> &#124;
<a title='Tigris News' href='/news/Tigris'>
Tigris</a> &#124;
<a title='Kurdistan News' href='/news/Kurdistan'>
Kurdistan</a> &#124;
<a title='Iraq News' href='/news/iraq'>
Iraq</a> &#124;
<a title='Hashid News' href='/news/hashid'>
Hashid</a> &#124;
<a title='Abu Bakr al-Baghdadi' href='/news/Baghdadi'>
al-Baghdadi</a> &#124;
<a title='Gold News' href='/news/gold'>
Gold</a> &#124;
<a title='Iraqi dinar News' href='/news/dinar'>
Dinar</a> &#124;
<a title='Weather news' href='/news/weather'>
Weather</a>
</div>
<hr style='margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;'>
<script type="application/ld+json">
    {  "@context" : "https://schema.org",
       "@type" : "WebSite",
       "name" : "Hatha al-Youm",
       "alternateName" : "Hatha al-Youm English",
       "url" : "https://english.hathalyoum.net/"
    }
    </script>
</div></div></div><div id="leftcolumn">
<hr style='margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'>
<div id='lastnews' class='lastnews'>
Latest News Today</div>
<hr style='margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'>
<ul style='color:#3366ff;margin:4px;padding-left:20px'>
<li>
<a href='/articles/2992-says-corruptionbabil-health-departmentimmense--' target='_blank'>
MP says corruption in Babil health department ‘immense’</a>
</li>
</ul>
<hr style='margin:5px; padding:0; width:60%; background-color: #dfeaed; border:0; height:1px;'>
<ul style='color:#3366ff;margin:4px;padding-left:20px'>
<li>
<a href='/articles/2991-hakim-meets-rouhani-baghdad-' target='_blank'>
Hakim meets Rouhani in Baghdad</a>
</li>
</ul>
<hr style='margin:5px; padding:0; width:60%; background-color: #dfeaed; border:0; height:1px;'>
<ul style='color:#3366ff;margin:4px;padding-left:20px'>
<li>
<a href='/articles/2990-jordanhealth-sector-humanitarian-response-strategyjordan-' target='_blank'>
Jordan: Health Sector Humanitarian Response Strategy: Jordan 2019-2020</a>
</li>
</ul>
<hr style='margin:5px; padding:0; width:60%; background-color: #dfeaed; border:0; height:1px;'>
<ul style='color:#3366ff;margin:4px;padding-left:20px'>
<li>
<a href='/articles/2989-the-blind-rap-god-overcame-the-odds-and-found-success-itunes-' target='_blank'>
The Blind Rap God Overcame the Odds and Found Success on iTunes</a>
</li>
</ul>
<hr style='margin:5px; padding:0; width:60%; background-color: #dfeaed; border:0; height:1px;'>
<ul style='color:#3366ff;margin:4px;padding-left:20px'>
<li>
<a href='/articles/2988--fighting-corruption-related-identifying-factorsmeasures-end-' target='_blank'>
MP: Fighting corruption related to identifying factors, measures to end it</a>
</li>
</ul>
<hr style='margin:5px; padding:0; width:60%; background-color: #dfeaed; border:0; height:1px;'>
<div id='photo-video' class='photo-video'>
Videos and Photos
</div>
<hr style='margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'>
<div class="innertube"></div></div><div id="rightcolumn">
<hr style='margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'><div id='braku' class='braku'>
TRENDING NOW
</div>
<hr style='margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'>
<div id='adne4' style='width:96%; max-width: 99%;margin:0.9mm;text-align:center;'>
<div class='vertical-menu'>
<a href='/news/breaking'>
Breaking News </a>
<a href='/news/weather'>
Weather News </a>
<a href='/news/PKK'>
PKK News Now</a>
<a href='/news/syria'>
Syria News</a>
<a href='/news/iran'>
Iran News</a>
<a href='/news/turk'>
Turkey News </a>
</div></div>
<hr style='margin:5px; padding:0; width:95%; background-color: #dfeaed; border:0; height:1px;'>
<div id="hatha" style="width:95%;max-width:95%;margin:0.9mm;text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6343031019801766" data-ad-slot="7608745535" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="hatha3" style="width:95%;max-width:95%;margin:0.9mm;text-align: right;">
<hr style="margin:5px; padding:0; width:95%; background-color: #dfeaed; border:0; height:1px;">
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "8def8668-8e63-4259-90c9-330e4a502880",
    });
  });
</script>
<div class="innertube"></div></div><div class="innertube"></div>
<amp-analytics type="googleanalytics">
<script type="application/json">
{
  "vars": {
    "account": "UA-26778510-1"
  },
  "triggers": {
    "trackPageview": {
      "on": "visible",
      "request": "pageview"
    }
  }
}
</script>
</amp-analytics>
<div id="footer">
<h1>Hatha al-Youm English |
<a href="https://english.hathalyoum.net">Iraq news in english</a> © 2011-2019</h1>
<h3>Hatha al-Youm</h3>
<div class="cb-social-media clearfix">
<a href="https://www.youtube.com/user/Hathalyoum" class="cb-youtube" target="_blank"></a>
<a href="https://twitter.com/hathalyoum" class="cb-twitter" target="_blank"></a>
<a href="/feed" class="cb-rss" target="_blank"></a>
<a href="https://plus.google.com/+Hathalyoum/" class="cb-google" target="_blank"></a>
<a href="https://fb.me/hathalyoum.english" class="cb-facebook" target="_blank"></a>
</div>
<a title="Privacy" href="/privacy.htm">Privacy</a> &#124;
<a title="Contact" href="/contact.htm">Contact Us</a> &#124;
<a title="Who Us" href="/WhoUs.htm">Who Us</a> &#124;
<a title="sitemap websit" href="/sitemap.xml">Sitemap</a> &#124; <a title="English" href="/">English</a> &#124;
<a title="Kurdi" href="https://kurdistan.hathalyoum.net/">Kurdish</a> &#124;
<a title="Jobs" href="https://jobs.hathalyoum.net/">Jobs</a>
</div></div>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5aa81532403b8eea"></script>
</body></html>