<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns#">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Iraq: Implementation of resolution 2470 (2019) - Report of the Secretary-General (S/2020/140) [EN/AR]</title>
<meta name="Description" content="Iraq News Now-  Country: Iraq Source: UN Security Council IIntroduction The present report is submitted pursuant to Security Council resolution 2470 (2019), in which Relief Web Iraq: Implementation of resolution 2470 (2019) - Report of the Secretary-General (S/2020/140) [EN/AR]" />
<meta property="og:description" content="Iraq News Now-  Country: Iraq Source: UN Security Council IIntroduction The present report is submitted pursuant to Security Council resolution 2470 (2019), in which Relief Web Iraq: Implementation of resolution 2470 (2019) - Report of the Secretary-General (S/2020/140) [EN/AR]" />
<meta name="keywords" content="Iraq, Implementation,  , resolution, 2470, 2019, Report,  , the, Secretary, General, S2020140" />
<meta name="author" content="Relief Web" />
<link rel="canonical" href="https://english.hathalyoum.net/articles/17143-iraqimplementation-resolution-report-the-secretary-general--" />
<link rel="amphtml" href="https://english.hathalyoum.net/amp/17143-iraqimplementation-resolution-report-the-secretary-general--">
<link rel="alternate" href="https://english.hathalyoum.net/articles/17143-iraqimplementation-resolution-report-the-secretary-general--" hreflang="ar" />
<meta property="og:image" content="" />
<meta property="og:image" content="https://reliefweb.int/sites/reliefweb.int/files/resources/Implementation%20of%20resolution%202470%20%282019%29%20-%20Report%20of%20the%20Secretary-General%20%28S2020140%29%20%5BENAR%5D.pdf" />
<meta property="og:url" content="https://reliefweb.int/report/iraq/implementation-resolution-2470-2019-report-secretary-general-s2020140-enar" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Iraq News Today" />
<meta property="og:locale" content="en" />
<meta property="article:publisher" content="https://www.facebook.com/hathalyoum.official/" />
<meta property="article:author" content="https://www.facebook.com/hathalyoum.official/" />
<meta property="fb:app_id" content="446916048734048" />
<meta property="fb:pages" content="373285992746145" />
<meta property="og:article:author" content="https://english.hathalyoum.net/site/Relief+Web" />
<meta name="robots" content="follow,index">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hathalyoum">
<meta name="twitter:creator" content="@hathalyoum">
<meta name="twitter:title" content="Iraq: Implementation of resolution 2470 (2019) - Report of the Secretary-General (S/2020/140) [EN/AR]" />
<meta name="twitter:description" content=" Country: Iraq Source: UN Security Council IIntroduction The present report is submitted pursuant to Security Council resolution 2470 (2019), in which" />
<meta name="twitter:image" content="https://reliefweb.int/sites/reliefweb.int/files/resources/Implementation%20of%20resolution%202470%20%282019%29%20-%20Report%20of%20the%20Secretary-General%20%28S2020140%29%20%5BENAR%5D.pdf">
<link rel="shortcut icon" href=/favicon.ico type=image/x-icon>
<link rel="alternate" type="application/rss+xml" title="Iraq news" href="/feed">
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://english.hathalyoum.net/articles/17143-iraqimplementation-resolution-report-the-secretary-general--"
 },
 "headline": "Iraq: Implementation of resolution 2470 (2019) - Report of the Secretary-General (S/2020/140) [EN/AR]",
 "url": "https://english.hathalyoum.net/articles/17143-iraqimplementation-resolution-report-the-secretary-general--",
 "image": {
 "@type": "ImageObject",
 "url": "https://reliefweb.int/sites/reliefweb.int/files/resources/Implementation%20of%20resolution%202470%20%282019%29%20-%20Report%20of%20the%20Secretary-General%20%28S2020140%29%20%5BENAR%5D.pdf",
 "width": "800",
 "height": "800"
 },
 "thumbnailUrl": "https://reliefweb.int/sites/reliefweb.int/files/resources/Implementation%20of%20resolution%202470%20%282019%29%20-%20Report%20of%20the%20Secretary-General%20%28S2020140%29%20%5BENAR%5D.pdf",
 "dateCreated": "2020/02/27 | 10:00",
 "dateModified": "2020/02/27 | 10:00",
 "datePublished": "2020/02/27 | 10:00",
 "author": {
 "@type": "Person",
 "name": "Relief Web"
 },
 "publisher": {
 "@type": "Organization",
 "name": "Iraq News Now",
 "logo": {
 "@type": "ImageObject",
 "url": "https://english.hathalyoum.net/images/logof2.png",
 "width": "215",
 "height": "117"
 }
 },
 "description": " Country: Iraq Source: UN Security Council IIntroduction The present report is submitted pursuant to Security Council resolution 2470 (2019), in which",
 "articleSection": "Home",
 "creator": ["Relief Web"],
 "keywords": ["Iraq, Implementation,  , resolution, 2470, 2019, Report,  , the, Secretary, General, S2020140"],
 "about":"Home"
 }
</script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script async custom-element="amp-addthis" src="https://cdn.ampproject.org/v0/amp-addthis-0.1.js"></script>
<script async src="https://cdn.ampproject.org/amp4ads-v0.js"></script>
<meta name="theme-color" content="#05809c">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" />
<LINK rel="STYLESHEET" href="/css/newstyle.css?ver=1.8">
<style>
html:not([amp4ads]) body{margin:auto!important}html.i-amphtml-inabox-preserve-height-auto body{margin:auto!important}.breadcrumb{width:99%;padding:4px;background-color:#f3f3f3;border-radius:5px;font-size:15px}#sourc{background:#e6e6fa;padding-right:5px;text-align:right}h1{border-radius:5%;width:99%!important;font-size:16px;border-right:5px solid #b7babb;padding:5px}a.view-on-site{background:#2a4c92;font-size:1rem;color:#f1f1f1;display:block;margin:20px 0;padding:10px 0}a.view-on-site{text-align:center}a.view-on-site:focus,a.view-on-site:hover{color:#fff;background:#2052ac}.title3{font-size:22px}.read,.sourc{background:#e6e6fa;text-align:center}@media (max-width:600px){#contentcolumn,#leftcolumn{columns:2 350px}}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({
 google_ad_client: "ca-pub-6343031019801766",
 enable_page_level_ads: true
 });</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
 var OneSignal = window.OneSignal || [];
 OneSignal.push(function() {
 OneSignal.init({
 appId: "8def8668-8e63-4259-90c9-330e4a502880",
 });
 });
</script>
</head><body><hr style="margin:0.2mm; width:100%; background-color:#d9d9d9;border-radius:50%;border:0; height:4px;">
<div id="wrapper">
<div id="header" class="clearfix">
<div id="logo2"><a href="/" title="This Day: Iraq news">
<img style="float: left; padding: 1px 5px 20px 5px" src="/images/logonee1.png" alt="Iraq news now" width="85" height=40">
</a> </div>
<input type="checkbox" id="navbar-checkbox" class="navbar-checkbox">
<nav class="nav-menu">
<ul>
<div id="logo"><a href="/" title="This Day: Iraq news">
<img style="float: left; padding: 1px 5px 0 8px" src="/images/logonee1.png" alt="Iraq news now" width="92" height="42">
</a>
</div>
<li><a title="Home" href="/">Home</a></li>
<li><a title="Iraq political news" href="/political/">Political</a></li>
<li><a title="Iraq security news" href="/security/">Security</a></li>
<li><a title="Iraq economic news" href="/economic/">Business</a></li>
<li><a title="Iraq sports news" href="/sport/">Sport</a></li>
<li><a title="Miscellaneous news" href="/CultureArt/">Misc</a></li>
<li><a title="World news" href="/ArabWorld/">World</a></li>
<li><a title="Newspaper news" href="/newspapers/">Newspaper</a></li>
<li><a title="Opinions" href="/article/">Opinions</a></li>
<li>
<form action="/search.php?q=">
<input type="text" class="searchTerm" name="q" value="" placeholder="Search for news..">
<button type="submit" class="searchButton">
<i class="fa fa-search"></i>
</button>
<li class="dropdown">
<a href="javascript:void(0)" class="dropbtn"> <i class="fa fa-cog"></i> </a>
<div class="dropdown-content">
<a href="#">Constitution</a>
<a href="#">Iraqi laws</a>
<a href="#">Web Directory</a>
</div>
</li>
<li class="dropdown">
<a href="javascript:void(0)" class="dropbtn"> <i class="fa fa-language"></i> </a>
<div class="dropdown-content">
<a href="https://hathalyoum.net">Arabic</a>
<a href="https://kurdistan.hathalyoum.net">Kurdish</a>
</div>
</li>
</form>
</li>
</ul>
<label for="navbar-checkbox" class="navbar-handle"></label>
</nav>
</div>
</div>
<div id="topsection">
<div class="innertube"></div>
<div id="contentwrapper">
<div id="contentcolumn">
<hr style="margin:5px; padding:0; width:98%; background-color: #dfeaed; border-radius:100%;border:0; height:1px;">
<div class="article clearfix" role="article" itemscope itemtype="https://schema.org/CreativeWork">
<h1 class="title3" itemprop="headline">Iraq: Implementation of resolution 2470 (2019) - Report of the Secretary-General (S/2020/140) [EN/AR]</h1>
</div>
<div id="ad24" style="width:98%; max-width: 98%;margin:0.9mm;text-align: center;">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-6343031019801766" data-ad-slot="2202948908"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><br><div class="content" style="width: 99%;">
<div class="article-image" style="text-align:center">
<div itemscope>
<img itemprop="image" src="https://reliefweb.int/sites/reliefweb.int/files/resources/Implementation%20of%20resolution%202470%20%282019%29%20-%20Report%20of%20the%20Secretary-General%20%28S2020140%29%20%5BENAR%5D.pdf" alt="Iraq: Implementation of resolution 2470 (2019) - Report of the Secretary-General (S/2020/140) [EN/AR]" style='width:100%'>
</div></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div id="sourc">2020/02/27 | 10:00 - Source: Relief Web</div>
<hr style="margin:4px; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div style="text-align: justify">
(ThisDay &#124; <a href="https://english.hathalyoum.net/">Iraq News Now</a>)- <p>
Country: Iraq<p><p>
Source: UN Security Council<p><p>
<p><p>
I.<br><br>Introduction <p><p>
<p>
The present report is submitted pursuant to Security Council resolution 2470 (2019), in which the Secretary-General was requested to report every three months on progress made towards fulfilling the mandate of the United Nations Assistance Mission for Iraq (UNAMI).<br><br>The report covers key developments relating to Iraq and provides an update on the activities of the United Nations in Iraq since my previous report of 22 November 2019 (S/2019/903) and the briefing to the Security Council by my Special Representative for Iraq and Head of UNAMI on 3 December 2019.<p><p>
II.<br><br>Summary of key political developments <p><p>
<p>
A.<br><br>Political situation<p><p>
<p>
Popular protests demanding substantial political, economic and social reforms, which had started on 1 October 2019, continued during the reporting period in Baghdad and in central and southern governorates.<p><p>
The last week of November witnessed a significant escalation in violence, particularly in Dhi Qar and Najaf Governorates, where clashes between protesters and security forces contributed to the rising number of deaths and injuries.<br><br>On 27 November, protesters set fire to the Consulate of the Islamic Republic of Iran in Najaf.<br><br>On 29 November, the representative of Grand Ayatollah Ali al-Sistani delivered a sermon, in which he emphasized that it was “forbidden to attack peaceful protesters” or to “prevent them from exercising their right to ask for refo rms”, noted the “failure of the concerned authorities” to deal with the protests and called upon the Council of Representatives to take the necessary action to “prevent the country from sliding into violence, chaos and destruction”.<p><p>
On the same day, the Prime Minister, Adil Abd Al-Mahdi, announced that he would submit an official letter to the Council of Ministers to request approval from the Council of Representatives for his resignation.<br><br>On 1 December, the Council of Representatives accepted the Prime Minister’s resignation, which he had submitted on 30 November, with immediate effect.<br><br>1 As a next step, the Speaker of the Council of Representatives, Mohammed al-Halbousi, announced that he would send a letter to the President, Barham Salih, calling for a Prime Minister-designate to be nominated in accordance with the Constitution.<br><br>Meanwhile, the Government remained in place in a caretaker capacity.<p><p>
Following the resignation of the Prime Minister, political blocs consulted with a view to identifying a consensus nominee within the 15-day constitutional deadline, in accordance with article 76 of the Constitution.<br><br>The 15-day period started on 4 December when the President, through whom the nomination must be channelled, received the official notification.<br><br>In an effort to secure political consensus on a nominee, the President met with the heads of most political blocs and with academics and union leaders on 9 and 11 December, respectively.<p><p>
On 9 December, parliamentarians from all political blocs submitted to the President a list of preconditions for a candidate to be nominated, including that candidates be politically independent, that they hold only Iraqi nationality, that they had not held any executive or legislative position since 2003 and that they b e acceptable to the protest movement.<br><br>The submission was signed by 174 of the 329 parliamentarians.<p><p>
On 11 December, protesters in Baghdad issued a statement announcing their criteria for the prime ministership, which was similar to the parliamentary list but also required the nominee to be under the age of 55, to pledge not to run in the next elections and to commit to implementing substantial reforms.<p><p>
On 19 December, the constitutional deadline for the nomination of a consensus candidate expired without a name being submitted to the Council of Representatives, despite intense negotiations.<br><br>On the same day, the President sought a legal opinion from the Federal Supreme Court to identify the largest parliamentary bloc, which, under article 76 of the Constitution, had the right to nominate the Prime Ministerdesignate.<br><br>In its opinion issued on 22 December, the Court stated that the term “largest parliamentary bloc” referred to the largest bloc in parliament after the 2018 elections, noting that it was immaterial whether it had run as a single list during the elections or was constituted from multiple parties after the elections.<p><p>
After the Federal Supreme Court ruling, the Bina’ bloc sent a letter to the President indicating that it was the largest parliamentary bloc according to the Court’s criterion and nominating the Minister for Higher Education, Qusay al-Suhail, as Prime Minister-designate.<br><br>The nomination was rejected by other political blocs and Mr.<br><br>al-Suhail subsequently withdrew his candidacy.<br><br>On 23 December, the President received an official letter from the Speaker, identifying the Bina’ bloc as the largest parliamentary bloc and nominating the Governor of Basrah, Asaad al-Eidani, as the bloc’s replacement candidate.<br><br>Again, the nomination was rejected by other political blocs.<br><br>In a letter addressed to the Speaker dated 26 December, the President declined to nominate Mr.<br><br>al-Eidani, citing as reasons his responsibility to the people and his “national responsibility towards the stability and security of the country”.<br><br>He referenced as an additional reason the fact that Mr.<br><br>al-Eidani did not meet the preconditions set out by political blocs in the parliamentary submission of 9 December.<br><br>The President also indicated his readiness to resign if the parliament did not accept his actions as constitutional.<p><p>
On 20 December, Grand Ayatollah Ali al-Sistani, through his representative, said in his weekly sermon that early elections and a new Government were needed to steer the country out of the situation of civil unrest.<br><br>He called on political blocs to expedite the passage of a “fair and credible” electoral law that satisfied the aspirations of voters and brought them closer to their representatives.<p><p>
On 29 January, the President gave political blocs a four-day period to agree on a nominee for the prime ministership, stating that he would exercise his constitutional powers to assign the most acceptable candidate if no agreement had been reached by the 1 February deadline.<br><br>Hours before the deadline, the President nominated Mohammed Tawfiq Allawi as the Prime Minister-designate and asked him to form a new Government within the 30-day period stipulated in the Constitution.<br><br>Following his nomination, Mr.<br><br>Allawi delivered a televised address to the Iraqi people s etting forth priorities for his premiership, including the protection of the right to peaceful protests, accountability for violence against demonstrators, the formation of an inclusive and non-sectarian Government, socioeconomic reforms and preparations for early elections.<p><p>
During the reporting period, security developments had significant political repercussions (see paras.<br><br>23–35).<br><br>Following air strikes on locations near the border between Iraq and the Syrian Arab Republic on 29 December and close to Baghdad International Airport on 3 January, the Prime Minister called for an extraordinary parliamentary session to develop an official Iraqi position.<p><p>
On 5 January, attending an extraordinary session of the Council of Representatives, the Prime Minister delivered an address that laid out two options for the Council of Representatives to review, namely, ending the presence of foreign troops in Iraq or reviewing the conditions of their deployment.<br><br>On the recommendation of the Prime Minister, parliamentarians subsequently adopted a decision calling on the Government to end support from the international coalition to counter Islamic State in Iraq and the Levant (ISIL) and to work to end the presence of all foreign troops in Iraq.<br><br>They also called for control of all weapons to be restricted to the State and for official complaints to be submitted to the United Nations and the Security Council regarding the air strikes conducted by the United States of America.<p><p>
Meanwhile, the parliamentary constitutional review committee continued its work.<br><br>A separate presidential review committee completed its meetings on 21 December.<br><br>In addition, a ministerial review committee, formed on 18 November, also met.<br><br>The presidential and ministerial committees agreed to start preparing a joint report on their findings, to be submitted to the presidency of the Council of Representatives.<p><p>
Throughout the constitutional review process, Kurdistan Regional Government representatives expressed concerns over the possible implementation of fundamental constitutional changes that could negatively affect the Kurdistan Region, most notably discussions on the federal status of the Republic of Iraq and the system of governance (parliamentary or presidential system).<p><p>
Public protests continued during the reporting period, with violent clashes occurring in Baghdad, Dhi Qar, Karbala’ and Wasit Governorates.<br><br>On 6 December, unidentified masked men fired at protesters on Sinak Bridge and in Khilani Square in Baghdad, causing deaths and injuries, according to the Iraqi High Commission for Human Rights.<br><br>The incident was condemned by the Government on 7 December.<p><p>
Between 12 and 18 January, tensions escalated between protesters and security forces throughout the southern governorates over attempts to reopen schools and universities, with some protesters forcibly preventing students and teachers from accessing educational institutions.<p><p>
On 12 January, protesters in Dhi Qar Governorate temporarily closed the Baghdad-Basrah highway and gave a one-week deadline for the ratification of the new law on elections to the Council of Representatives, the confirmation of election dates, the formation of a new Government and the publication of the investigation into the deaths of protesters in Nasiriyah.<br><br>Similar demands were expressed by protesters elsewhere.<br><br>On 19 and 20 January, with the demands unmet, protesters in Baghdad and other governorates attempted to block major routes, including access to ports and oil facilities, leading to clashes.<p><p>
On 24 January, a large-scale demonstration, called for by Muqtada al-Sadr, against the presence of foreign troops in Iraq, took place in Baghdad.<br><br>Prior to the event, members of the ongoing protest movement voiced their rejection of the demonstration.<br><br>Following the event, the crowd dispersed without incident.<br><br>Later in the evening, however, clashes broke out between members of the protest movement and security forces in central Baghdad.<br><br>On 25 January, security forces began to clear roads in Baghdad and sit-in sites in Basrah and Dhi Qar Governorates.<p><p>
In the Kurdistan Region, on 11 December, the Council of Ministers of the Kurdistan Regional Government approved a draft pension reform bill and submitted it to the Kurdistan Regional Parliament.<br><br>The bill included a series of measures to improve transparency with respect to salaries, pensions and allowances for public servants.<br><br>The Kurdistan Regional Parliament decided to delay the parliamentary recess by one month in order to expedite the passing of the bill.<br><br>The pension reform bill was subsequently passed on 16 January.<p><p>
<p><p>
<p><p><p>
<hr style="margin:0; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
</div>
</div>
<div id="ad2t" style="width:98%; max-width: 98%;margin:0.9mm;text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6343031019801766" data-ad-slot="8536133557"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<hr style="margin:15px; padding:0; width:99%; background-color: #dfeaed; border:0; height:0px;">
<a href="/17143.aspx" class="view-on-site">Read all text from Relief Web</a>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<hr style="margin:10px; padding:0; width:99%; background-color: #dfeaed; border:0; height:0px;">
<div id="ad2t3s" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-6343031019801766" data-ad-slot="1348020473"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div id="ad2t3" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
Sponsored Links
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6343031019801766" data-ad-slot="5233373595"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script type="application/ld+json">
 { "@context" : "https://schema.org",
 "@type" : "WebSite",
 "name" : "Iraq News Now",
 "alternateName" : "Iraq News Today",
 "url" : "https://english.hathalyoum.net/"
 }
 </script>
</div></div></div><div id="leftcolumn">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6343031019801766" data-ad-slot="4139265930" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div id="rightcolumn">
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script>
 //<![CDATA[
var cdt=document.createElement('div');cdt.innerHTML='&nbsp;';cdt.className='adsbox';document.body.appendChild(cdt);window.setTimeout(function(){if(cdt.offsetHeight===0){setInterval(function(){if($('.disableit').length)
{}else{var disableit=document.createElement('div');disableit.className='disableit';$('body').prepend(disableit);var adtext="Help us continue to bring you all the news in one place. It takes a lot of time and funding to provide our service. Please allow ads for hathalyoum.net";$(".disableit").append("<p>"+adtext+"</p>");$(".disableit").on("contextmenu",function(){return false;});}},100);}
cdt.remove();},100);
 //]]>
</script>
<script>
_atrk_opts = { atrk_acct:"muFNf1a8n500EC", domain:"hathalyoum.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=muFNf1a8n500EC" style="display:none" height="1" width="1" alt="" /></noscript>
<div class="innertube"></div></div><div class="innertube"></div>
<amp-analytics type="googleanalytics">
<script type="application/json">
{
 "vars": {
 "account": "UA-26778510-1"
 },
 "triggers": {
 "trackPageview": {
 "on": "visible",
 "request": "pageview"
 }
 }
}
</script>
</amp-analytics>
<div id="footer">
<div class="footer-section col-xs-12">
<div class="pull-right social-media-section">
<a href=""><i class="fa fa-2x fa-telegram"></i></a>
<a href=""><i class="fa fa-2x fa-twitter"></i></a>
<a href=""><i class="fa fa-2x fa-instagram"></i></a>
<a href=""><i class="fa fa-2x fa-linkedin"></i></a>
<a href=""><i class="fa fa-2x fa-pinterest"></i></a>
<a href=""><i class="fa fa-2x fa-youtube"></i></a>
<a href=""><i class="fa fa-2x fa-facebook"></i></a>
</div>
<div class="pull-rightss">
<a title="Privacy" href="/privacy.htm">Privacy</a> &#124;
<a title="Contact" href="/contact.htm">Contact</a> &#124;
<a title="WhoUs" href="/WhoUs.htm">Who us</a> &#124;
<a title="Jobs" href="https://jobs.hathalyoum.net/">Jobs</a>
</div>
<div class="masafa"></div>
<hr style="max-width: 98%;width:80%; background-color: #b9b9b9;border-radius:100%;border:0; height:1px;">
<p class="text-muted copyright-footer-text">
<a href="/" title="This Day - Iraq News">
<img style="vertical-align: middle; " src="/images/footer_logo.png" alt="This Day - Iraq News" width="60" height="23"></a> © 2019 The First and biggest Aggregator news from Iraq </p>
</div></footer></div></body></html>